사미라 까지 들어간거 맞음?


들어간 버젼이 맞으면 써야하는데 안쓰는게 이상함 ㅇㅇ